How to disable nwscanmode? Keep getting disconnect

I keep getting disconnected often because these:

+QCFG: “nwscanmode”,3

How do I disabled nwscanmode after locked to the band?

Dear Crypto Fan,
please refer to the following AT command:

Dear Crypto_Fan,
You need to unlock the band with AT+QCFG=“BAND” firstly, then use AT+QCFG=“NWSCANMODE”,0,1 to disable nwscanmode. Thanks!

1 Like

Hi Kyson,
Thanks agian!