How can I disable the proxy gateway/port when setting MMS proxy?

Hello,

How can I disable MMS proxy, as some carriers do no provide this setting? The manual says AT+QMMSCFG=“proxy”,, what is the command to unset/disable proxy gateway/port?

you can set the gateway address as NULL as below

AT+QMMSCFG=“proxy”," ",80

anymore issue , pls reach to support@quectel.com

I tried this. It doesn’t seem to work. I’ll contact support.